Das PHP Script Verzeichnis
Werbung

Das Plugin OAuth Provider von Wokamoto für WordPress macht das WordPress Blog zu einem OAuth Provider. Das PLugin benötigt mindestens WordPress 3.0.